Alertas

Aviso sobre amenazas de ciberseguridad:

Aviso sobre amenazas de ciberseguridad:

Vulnerabilidad en Atlassian Confluence RCE Se ha descubierto una nueva vulnerabilidad de ejecución remota de código (RCE) de alta gravedad nombrada con CVE-2024-21683 en el servidor y centro de datos...

Aviso sobre amenazas de ciberseguridad:

Vulnerabilidad en Atlassian Confluence RCE Se ha descubierto una nueva vulnerabilidad de ejecución remota de código (RCE) de alta gravedad nombrada con CVE-2024-21683 en el servidor y centro de datos...

Aviso sobre amenaza de ciberseguridad:

Aviso sobre amenaza de ciberseguridad:

Vulnerabilidad presente en Microsoft Outlook Una vulnerabilidad reciente de ejecución remota de código (RCE) sin la necesidad de hacer clic en el cliente Microsoft Outlook, CVE-2024-30103, con una puntuación de 8.8 por CVSS....

Aviso sobre amenaza de ciberseguridad:

Vulnerabilidad presente en Microsoft Outlook Una vulnerabilidad reciente de ejecución remota de código (RCE) sin la necesidad de hacer clic en el cliente Microsoft Outlook, CVE-2024-30103, con una puntuación de 8.8 por CVSS....

Aviso sobre amenaza de ciberseguridad:

Aviso sobre amenaza de ciberseguridad:

Vulnerabilidad critica PHP ejecución remota de código Vulnerabilidad clasificada con CVE-2024-4577 explota el manejo que hace Apache de la conversión de Unicode a ASCII cuando se utiliza el modo de...

Aviso sobre amenaza de ciberseguridad:

Vulnerabilidad critica PHP ejecución remota de código Vulnerabilidad clasificada con CVE-2024-4577 explota el manejo que hace Apache de la conversión de Unicode a ASCII cuando se utiliza el modo de...

Aviso sobre amenazas de ciberseguridad:

Aviso sobre amenazas de ciberseguridad:

Vulnerabilidad del servidor Oracle WebLogic Se ha descubierto una vulnerabilidad activa y actualmente explotada de una vulnerabilidad critica de inyección de comandos del sistema operativo, conocida como CVE-2017-3506, que se encuentra...

Aviso sobre amenazas de ciberseguridad:

Vulnerabilidad del servidor Oracle WebLogic Se ha descubierto una vulnerabilidad activa y actualmente explotada de una vulnerabilidad critica de inyección de comandos del sistema operativo, conocida como CVE-2017-3506, que se encuentra...

Aviso sobre amenazas de ciberseguridad:

Aviso sobre amenazas de ciberseguridad:

RedTail vulnerabilidad expuesta en PAN-OS Palo Alto Networks ha revelado recientemente una vulnerabilidad de “Zero Day”, CVE-2024-3400, dentro de su sistema operativo PAN-OS. La falla encontrad en GlobalProtect Gateway, se...

Aviso sobre amenazas de ciberseguridad:

RedTail vulnerabilidad expuesta en PAN-OS Palo Alto Networks ha revelado recientemente una vulnerabilidad de “Zero Day”, CVE-2024-3400, dentro de su sistema operativo PAN-OS. La falla encontrad en GlobalProtect Gateway, se...

Aviso sobre amenazas de ciberseguridad

Aviso sobre amenazas de ciberseguridad

Nueva táctica de ataque de la operación DarkGate MaaS La operación DarkGate Malware-as-a-Services (MaaS) actualmente utiliza un AutoHotkey para realizar las últimas etapas de los ciberataques. ¿Cuál es la amenaza?...

Aviso sobre amenazas de ciberseguridad

Nueva táctica de ataque de la operación DarkGate MaaS La operación DarkGate Malware-as-a-Services (MaaS) actualmente utiliza un AutoHotkey para realizar las últimas etapas de los ciberataques. ¿Cuál es la amenaza?...